Commit 8538f6a2 authored by Raine Makelainen's avatar Raine Makelainen

[rpm] Increment version and requirements

parent 6773a424
%global min_xulrunner_version 38.0.5.1
%global min_xulrunner_version 38.8.0.5
# Don't depend on private xulrunner-qt5 libraries.
%global privlibs libfreebl3
......@@ -18,7 +18,7 @@
Name: embedlite-components-qt5
Summary: EmbedLite components Qt5
Version: 1.9.1
Version: 1.9.13
Release: 1
Group: Applications/Internet
License: MPLv2
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment