Commit 99b62217 authored by Kai Engert's avatar Kai Engert

Bug 1612623 - NSS 3.50 should depend on NSPR 4.25. r=kjacobs

Differential Revision: https://phabricator.services.mozilla.com/D61380

--HG--
extra : moz-landing-system : lando
parent 718a32c6
4.24
4.25
# The first line of this file must contain the human readable NSPR
# version number, which is the minimum required version of NSPR
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment