Commit 61a9d7e8 authored by Matti Lehtimäki's avatar Matti Lehtimäki

[rpm] Fix version mismatch by bumping all versions. JB#45163

parent 034c74c8
Name: hybris-libsensorfw-qt5-binder
Version: 0.10.12
Version: 0.10.13
Release: 0
Provides: hybris-libsensorfw-qt5 = %{version}-%{release}
Conflicts: hybris-libsensorfw-qt5 <= 0.10.9
......
Name: hybris-libsensorfw-qt5-hal
Version: 0.10.12
Version: 0.10.13
Release: 0
Provides: hybris-libsensorfw-qt5 = %{version}-%{release}
Conflicts: hybris-libsensorfw-qt5 <= 0.10.9
......
Name: sensorfw-qt5
Summary: Sensor Framework Qt5
Version: 0.10.11
Version: 0.10.13
Release: 0
Group: System/Sensor Framework
License: LGPLv2+
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment