Commit ece909be authored by Matti Kosola's avatar Matti Kosola

[policycoreutils] Drop python build requirement. JB#45864

Signed-off-by: default avatarMatti Kosola <matti.kosola@jolla.com>
parent a5adae76
......@@ -55,7 +55,6 @@ BuildRequires: libsemanage-static >= %{libsemanagever}
BuildRequires: libselinux-devel >= %{libselinuxver}
BuildRequires: libcap-devel
BuildRequires: pam-devel
BuildRequires: python
BuildRequires: python3-devel
BuildRequires: systemd
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment