Commit 24ea16b5 authored by Jussi Laakkonen's avatar Jussi Laakkonen

build: Use correct version numbers for dependencies.

Use the version 2.8 release 1 in dependencies for policycoreutils.
parent e286d11b
......@@ -21,9 +21,9 @@
# SOFTWARE OR THE USE OR OTHER DEALINGS IN THE SOFTWARE.
%global libauditver 2.1.3-4
%global libsepolver 2.8-3
%global libsemanagever 2.8-5
%global libselinuxver 2.8-6
%global libsepolver 2.8-1
%global libsemanagever 2.8-1
%global libselinuxver 2.8-1
%global sepolgenver 2.8
%global generatorsdir /lib/systemd/system-generators
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment