• Slava Monich's avatar
    [mms-lib] Re-enabled Qt4 support · caab7c8b
    Slava Monich authored
    This way it should work in OBS too. Qt4 support is required in order to run
    and debug mms-lib unit tests on a machine that doesn't have Qt5 installed.
    caab7c8b
Name
Last commit
Last update
mms-dump Loading commit data...
mms-engine Loading commit data...
mms-handler-dbus Loading commit data...
mms-lib Loading commit data...
mms-ofono Loading commit data...
mms-send Loading commit data...
rpm Loading commit data...
.gitignore Loading commit data...
README Loading commit data...