Commit de06aade authored by Slava Monich's avatar Slava Monich

[packaging] Bumped libwspcodec requirement. JB#50793

Unit tests fail with libwspcodec older than 2.2.3
parent 0d1e903d
......@@ -8,7 +8,7 @@ Source0: %{name}-%{version}.tar.bz2
%define glib_version 2.32
%define libsoup_version 2.38
%define libwspcodec_version 2.2
%define libwspcodec_version 2.2.3
%define libgofono_version 2.0.0
%define libgofonoext_version 1.0.4
%define libglibutil_version 1.0.47
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment