Commit d5baf72a authored by Slava Monich's avatar Slava Monich

[mms-engine] libwspcodec >= 2.2 is required

parent b2085620
......@@ -17,7 +17,7 @@ BuildRequires: libexif-devel
BuildRequires: libjpeg-turbo-devel
BuildRequires: pkgconfig(glib-2.0) >= 2.32
BuildRequires: pkgconfig(libsoup-2.4) >= 2.38
BuildRequires: pkgconfig(libwspcodec) >= 2.1
BuildRequires: pkgconfig(libwspcodec) >= 2.2
#BuildRequires: pkgconfig(ImageMagick)
BuildRequires: pkgconfig(Qt5Gui)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment