Commit 5b68bdc1 authored by Slava Monich's avatar Slava Monich

Version 1.0.11

parent cdb0b713
......@@ -23,7 +23,7 @@ all: debug release pkgconfig
VERSION_MAJOR = 1
VERSION_MINOR = 0
VERSION_RELEASE = 10
VERSION_RELEASE = 11
# Version for pkg-config
PCVERSION = $(VERSION_MAJOR).$(VERSION_MINOR).$(VERSION_RELEASE)
......
libgsupplicant (1.0.11) unstable; urgency=low
* Added new macros
gsupplicant_bss_remove_all_handlers
gsupplicant_interface_remove_all_handlers
gsupplicant_network_remove_all_handlers
gsupplicant_remove_all_handlers
-- Slava Monich <slava.monich@jolla.com> Sat, 20 Oct 2018 13:37:58 +0300
libgsupplicant (1.0.10) unstable; urgency=low
* Compatibility with glib 2.56
......
Name: libgsupplicant
Version: 1.0.10
Version: 1.0.11
Release: 0
Summary: Client library for wpa_supplicant
Group: Development/Libraries
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment