Commit a899f454 authored by Islam Amer's avatar Islam Amer

[packaging] make the devel package require the binaries as well

parent b3b3b276
......@@ -32,6 +32,7 @@ customize the supplied services.
Summary: Development files for International Components for Unicode
Group: Development/Libraries
Requires: lib%{name}%{?_isa} = %{version}-%{release}
Requires: %{name} = %{version}-%{release}
Requires: pkgconfig
%description -n lib%{name}-devel
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment