Commit 5e539494 authored by Niels Breet's avatar Niels Breet

Merge branch 'jb46706' into 'master'

[glibc] Get rid of quilt build-requires. Contributes to JB#46706

See merge request !31
parents b668fdf3 9682bfb5
......@@ -42,7 +42,7 @@ BuildRequires: xz tar
Requires(pre): libgcc
BuildRequires: zlib-devel texinfo
BuildRequires: sed >= 3.95, libcap-devel, gettext
BuildRequires: gawk, util-linux, quilt
BuildRequires: gawk, util-linux
# This gcc >= 3.2 is to ensure that __frame_state_for is exported by glibc
# will be compatible with egcs 1.x.y
BuildRequires: gcc >= 3.2
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment