Commit 9da67d58 authored by Lorn Potter's avatar Lorn Potter

[connectionagent] add requires for connman > 1.21

parent e3d48c2f
......@@ -14,6 +14,7 @@ Source1: connectionagent.tracing
Requires: connman-qt5-declarative
Requires: systemd
Requires: systemd-user-session-targets
Requires: connman >= 1.21
BuildRequires: pkgconfig(Qt5Core)
BuildRequires: pkgconfig(Qt5DBus)
BuildRequires: pkgconfig(connman-qt5)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment