Commit 16ec1622 authored by mardy's avatar mardy

[google-contacts] Remove unused dependency on qtcontacts-private

parent 081d1696
CONFIG += link_pkgconfig
PKGCONFIG += Qt5Contacts qtcontacts-sqlite-qt5-extensions
QT += contacts-private gui
QT += gui
SOURCES += \
$$PWD/googletwowaycontactsyncadaptor.cpp \
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment