Commit 98972204 authored by mvogt's avatar mvogt

Update dependency versions

parent 2f52e1db
......@@ -13,7 +13,7 @@ BuildRequires: pkgconfig(Qt5Contacts)
BuildRequires: pkgconfig(Qt5Versit)
BuildRequires: pkgconfig(mlite5)
BuildRequires: pkgconfig(mlocale5)
BuildRequires: pkgconfig(qtcontacts-sqlite-qt5-extensions) >= 0.1.27
BuildRequires: pkgconfig(qtcontacts-sqlite-qt5-extensions) >= 0.1.35
%description
%{summary}.
......
......@@ -11,7 +11,7 @@ BuildRequires: pkgconfig(QtCore)
BuildRequires: pkgconfig(QtContacts)
BuildRequires: pkgconfig(QtVersit)
BuildRequires: pkgconfig(mlite)
BuildRequires: pkgconfig(qtcontacts-sqlite-extensions) >= 0.1.27
BuildRequires: pkgconfig(qtcontacts-sqlite-extensions) >= 0.1.35
%description
%{summary}.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment