Commit 4766487a authored by mvogt's avatar mvogt

[nemo-qml-plugin-systemsettings] Add dependency on new VPN packages. Contributes to MER#1706

parent 39d7065c
......@@ -12,6 +12,8 @@ Requires: connman
Requires: openvpn
Requires: openconnect
Requires: vpnc
Requires: pptp
Requires: xl2tpd
Requires: mce >= 1.83.0
BuildRequires: pkgconfig(Qt5Qml)
BuildRequires: pkgconfig(Qt5SystemInfo)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment